<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Unions attack Northern Ireland council&#8217;s &#8216;secret deal&#8217; to outsource waste collection services &#171; RoyMogg&#039;s Blog</title>
<link rel="shortcut icon" href="http://roymogg.com/wp-content/themes/atahualpa/images/favicon/new-favicon.ico" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://roymogg.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RoyMogg&#039;s Blog &raquo; Feed" href="http://roymogg.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RoyMogg&#039;s Blog &raquo; Comments Feed" href="http://roymogg.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RoyMogg&#039;s Blog &raquo; Unions attack Northern Ireland council&#8217;s &#8216;secret deal&#8217; to outsource waste collection services Comments Feed" href="http://roymogg.com/unions-attack-northern-ireland-councils-secret-deal-to-outsource-waste-collection-services/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/roymogg.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/roymogg.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='8c3704c3ca4b0e9a1ffc0a999e807fa4' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='RoyMogg&#039;s Blog' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://roymogg.com/unions-attack-northern-ireland-councils-secret-deal-to-outsource-waste-collection-services/' />
<meta name='shareaholic:keywords' content='business, outsourcing' />
<meta name='shareaholic:article_published_time' content='2017-04-19T11:34:54+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-04-19T11:37:27+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Royston' />
<meta name='shareaholic:site_id' content='8c3704c3ca4b0e9a1ffc0a999e807fa4' />
<meta name='shareaholic:wp_version' content='7.8.0.4' />

<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/roymogg.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bbp-default-css'  href='http://roymogg.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.12-6148' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://roymogg.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://roymogg.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://roymogg.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://roymogg.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://roymogg.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://roymogg.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://roymogg.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trump Seeks Shift in Visa Allotments Crucial to Tech Outsourcing' href='http://roymogg.com/trump-seeks-shift-in-visa-allotments-crucial-to-tech-outsourcing/' />
<link rel="canonical" href="http://roymogg.com/unions-attack-northern-ireland-councils-secret-deal-to-outsource-waste-collection-services/" />
<link rel='shortlink' href='http://wp.me/pyuaQ-14t' />
<link rel="alternate" type="application/json+oembed" href="http://roymogg.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Froymogg.com%2Funions-attack-northern-ireland-councils-secret-deal-to-outsource-waste-collection-services%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://roymogg.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Froymogg.com%2Funions-attack-northern-ireland-councils-secret-deal-to-outsource-waste-collection-services%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://roymogg.com/wp-content/plugins/wp-recaptcha/recaptcha.css" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">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</style>
<script type="text/javascript">
//<![CDATA[



/* JQUERY */
jQuery(document).ready(function(){ 
  jQuery("#rmenu2 li.rMenu-expand").hover(function(){
    jQuery(this).find('ul.rMenu-ver:first').css({"display":"block","position":"absolute"});
    jQuery(this).find('ul.rMenu-ver:first li').css({"display":"none"}).slideDown(500);	
  },function() {
    jQuery(this).find('ul.rMenu-ver:first').css("display","block");
    jQuery(this).find('ul.rMenu-ver:first li').css("display","block").slideUp(300);
	jQuery(this).find('ul.rMenu-ver:first').slideUp(300);
   });
    
   
  

	/* jQuery('ul#rmenu').superfish(); */
	/* jQuery('ul#rmenu').superfish().find('ul').bgIframe({opacity:false}); */
 
	/* For IE6 */
	if (jQuery.browser.msie && /MSIE 6\.0/i.test(window.navigator.userAgent) && !/MSIE 7\.0/i.test(window.navigator.userAgent) && !/MSIE 8\.0/i.test(window.navigator.userAgent)) {

		/* Max-width for images in IE6 */		
		var centerwidth = jQuery("td#middle").width(); 
		
		/* Images without caption */
		jQuery(".post img").each(function() { 
			var maxwidth = centerwidth - 10 + 'px';
			var imgwidth = jQuery(this).width(); 
			var imgheight = jQuery(this).height(); 
			var newimgheight = (centerwidth / imgwidth * imgheight) + 'px';	
			if (imgwidth > centerwidth) { 
				jQuery(this).css({width: maxwidth}); 
				jQuery(this).css({height: newimgheight}); 
			}
		});
		
		/* Images with caption */
		jQuery("div.wp-caption").each(function() { 
			var captionwidth = jQuery(this).width(); 
			var maxcaptionwidth = centerwidth + 'px';
			var captionheight = jQuery(this).height();
			var captionimgwidth =  jQuery("div.wp-caption img").width();
			var captionimgheight =  jQuery("div.wp-caption img").height();
			if (captionwidth > centerwidth) { 
				jQuery(this).css({width: maxcaptionwidth}); 
				var newcaptionheight = (centerwidth / captionwidth * captionheight) + 'px';
				var newcaptionimgheight = (centerwidth / captionimgwidth * captionimgheight) + 'px';
				jQuery(this).css({height: newcaptionheight}); 
				jQuery("div.wp-caption img").css({height: newcaptionimgheight}); 
				}
		});
		
		/* sfhover for LI:HOVER support in IE6: */
		jQuery("ul li").
			hover( function() {
					jQuery(this).addClass("sfhover")
				}, 
				function() {
					jQuery(this).removeClass("sfhover")
				} 
			); 

	/* End IE6 */
	}
	
	
	
	/* Since 3.7.8: Auto resize videos (embed and iframe elements) 
	TODO: Parse parent's dimensions only once per layout column, not per video
	*/
	function bfa_resize_video() {
		jQuery('embed, iframe').each( function() {
			var video = jQuery(this),
			videoWidth = video.attr('width'); // use the attr here, not width() or css()
			videoParent = video.parent(),
			videoParentWidth = parseFloat( videoParent.css( 'width' ) ),
			videoParentBorder = parseFloat( videoParent.css( 'border-left-width' ) ) 
										+  parseFloat( videoParent.css( 'border-right-width' ) ),
			videoParentPadding = parseFloat( videoParent.css( 'padding-left' ) ) 
										+  parseFloat( videoParent.css( 'padding-right' ) ),
			maxWidth = videoParentWidth - videoParentBorder - videoParentPadding;

			if( videoWidth > maxWidth ) {
				var videoHeight = video.attr('height'),
				videoMaxHeight = ( maxWidth / videoWidth * videoHeight );
				video.attr({ width: maxWidth, height: videoMaxHeight });
			} 

		});	
	}
	bfa_resize_video();
	jQuery(window).resize( bfa_resize_video );

		
	jQuery(".post table tr").
		mouseover(function() {
			jQuery(this).addClass("over");
		}).
		mouseout(function() {
			jQuery(this).removeClass("over");
		});

	
	jQuery(".post table tr:even").
		addClass("alt");

	
	jQuery("input.text, input.TextField, input.file, input.password, textarea").
		focus(function () {  
			jQuery(this).addClass("highlight"); 
		}).
		blur(function () { 
			jQuery(this).removeClass("highlight"); 
		})
	
	jQuery("input.inputblur").
		focus(function () {  
			jQuery(this).addClass("inputfocus"); 
		}).
		blur(function () { 
			jQuery(this).removeClass("inputfocus"); 
		})

		

	
	jQuery("input.button, input.Button, input#submit").
		mouseover(function() {
			jQuery(this).addClass("buttonhover");
		}).
		mouseout(function() {
			jQuery(this).removeClass("buttonhover");
		});

	/* toggle "you can use these xhtml tags" */
	jQuery("a.xhtmltags").
		click(function(){ 
			jQuery("div.xhtml-tags").slideToggle(300); 
		});

	/* For the Tabbed Widgets plugin: */
	jQuery("ul.tw-nav-list").
		addClass("clearfix");

		
	
});

//]]>
</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Unions attack Northern Ireland council&#8217;s &#8216;secret deal&#8217; to outsource waste collection services" />
<meta property="og:url" content="http://roymogg.com/unions-attack-northern-ireland-councils-secret-deal-to-outsource-waste-collection-services/" />
<meta property="og:description" content="Trade unions have reacted with anger after Antrim and Newtownabbey Borough Council proposed to outsource some of its waste collection services to a private company. The unions fear the move could l…" />
<meta property="article:published_time" content="2017-04-19T11:34:54+00:00" />
<meta property="article:modified_time" content="2017-04-19T11:34:54+00:00" />
<meta property="og:site_name" content="RoyMogg&#039;s Blog" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@1stOutsource" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@1stOutsource" />
</head>
<body class="post-template-default single single-post postid-4121 single-format-standard do-etfw category-outsourcing" >

<div id="wrapper">
<div id="container">
<table id="layout" border="0" cellspacing="0" cellpadding="0">
<colgroup>
<col class="colone" /><col class="coltwo" />
<col class="colthree" /></colgroup> 


	<tr>

		<!-- Header -->
		<td id="header" colspan="3">

		<div id="menu1" class="menu-site-menu-container"><ul id="rmenu2" class="clearfix rMenu-hor rMenu"><li id="menu-item-4049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4049"><a href="http://roymogg.com/forums/"><span>RoyMogg Forums</span></a></li>
<li id="menu-item-4045"  class="rMenu-expand menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4045"><a href="http://roymogg.com/article-directory/about-2/"><span>About This Blog</span></a>
<ul class="rMenu-ver sub-menu">
	<li id="menu-item-4046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4046"><a href="http://roymogg.com/article-directory/about-2/privacy-policy-roymoggblog/"><span>Privacy Policy RoyMoggBlog</span></a></li>
	<li id="menu-item-4047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4047"><a href="http://roymogg.com/article-directory/about-2/rules-for-contributions/"><span>Rules for Contributions</span></a></li>
</ul>
</li>
<li id="menu-item-4044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4044"><a href="http://roymogg.com/article-directory/"><span>Past Articles</span></a></li>
<li id="menu-item-3354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3354"><a href="http://roymogg.com/society-and-culture/"><span>Society and Culture</span></a></li>
<li id="menu-item-3280"  class="rMenu-expand menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3280"><a href="http://roymogg.com/outsourcing/"><span>Outsourcing</span></a>
<ul class="rMenu-ver sub-menu">
	<li id="menu-item-4064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4064"><a href="http://roymogg.com/category/outsourcing/rpa/"><span>RPA</span></a></li>
</ul>
</li>
<li id="menu-item-3315"  class="rMenu-expand menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3315"><a href="http://roymogg.com/business-management/"><span>Business &#038; Management</span></a>
<ul class="rMenu-ver sub-menu">
	<li id="menu-item-3265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3265"><a href="http://roymogg.com/category/business/"><span>Business</span></a></li>
	<li id="menu-item-3266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3266"><a href="http://roymogg.com/category/business/leadership/"><span>Leadership</span></a></li>
	<li id="menu-item-3267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3267"><a href="http://roymogg.com/category/business/management-practice/"><span>Management Practice</span></a></li>
	<li id="menu-item-3268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3268"><a href="http://roymogg.com/category/business/operations/"><span>Operations</span></a></li>
	<li id="menu-item-3269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3269"><a href="http://roymogg.com/category/business/business-and-market-planning/"><span>Planning and Policy</span></a></li>
</ul>
</li>
</ul></div> <table id="logoarea" cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td rowspan="2" valign="middle" class="logoarea-logo"><a href="http://roymogg.com/"><img class="logo" src="http://roymogg.com/wp-content/themes/atahualpa/images/redball.gif" alt="RoyMogg&#039;s Blog" /></a></td><td rowspan="2" valign="middle" class="logoarea-title"><h2 class="blogtitle"><a href="http://roymogg.com/">RoyMogg&#039;s Blog</a></h2><p class="tagline">Operations Management Outsourcing and Management Practice</p></td><td class="feed-icons" valign="middle" align="right"><div class="clearfix rss-box"><a class="comments-icon" href="http://roymogg.com/comments/feed/" title="Subscribe to the COMMENTS feed">Comments</a><a class="posts-icon" href="http://roymogg.com/feed/" title="Subscribe to the POSTS feed">Posts</a></div></td></tr><tr><td valign="bottom" class="search-box" align="right"><div class="searchbox">
					<form method="get" class="searchform" action="http://roymogg.com/">
					<div class="searchbox-form"><input type="text" class="text inputblur" onfocus="this.value=''" 
						value="Search RoyMogg" onblur="this.value='Search RoyMogg'" name="s" /></div>
					</form>
				</div>
				</td></tr></table> <div class="horbar1">&nbsp;</div> <div id="imagecontainer-pre" class="header-image-container-pre">    <div id="imagecontainer" class="header-image-container" style="background: url('http://roymogg.com/wp-content/themes/atahualpa/images/header/3-IMG_1496.jpg') top center no-repeat;"></div><div class="codeoverlay"></div><div class="opacityleft">&nbsp;</div><div class="opacityright">&nbsp;</div></div> <div class="horbar2">&nbsp;</div>
		</td>
		<!-- / Header -->

	</tr>
	<!-- Main Body -->	
	<tr id="bodyrow">

				<!-- Left Sidebar -->
		<td id="left">

			<div id="slideshowwidget-3" class="widget SlideshowWidget"><div class="widget-title"><h3>Featured Images</h3></div>
	<div class="slideshow_container slideshow_container_style-light" style="height: 200px; " data-slideshow-id="3966" data-style-name="style-light" data-style-version="2.3.1" >

					<div class="slideshow_loading_icon"></div>
		
		<div class="slideshow_content" style="display: none;">

			<div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
											<img src="http://roymogg.com/wp-content/uploads/2011/11/commode.jpg" alt="The Loo" width="409" height="543" />
										<div class="slideshow_description_box slideshow_transparent">
						<div class="slideshow_title">The Ajax Portable Commode</div>											</div>
				</div>

						<div style="clear: both;"></div></div><div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
											<img src="http://roymogg.com/wp-content/uploads/2009/02/RedLady722.jpg" alt="RedLady72(2)" width="572" height="405" />
										<div class="slideshow_description_box slideshow_transparent">
						<div class="slideshow_title">RedLady72(2)</div>											</div>
				</div>

						<div style="clear: both;"></div></div><div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
											<img src="http://roymogg.com/wp-content/uploads/2014/08/blogphoto0111.jpg" alt="Grahame Taylor tries out a word processor" width="506" height="589" />
										<div class="slideshow_description_box slideshow_transparent">
						<div class="slideshow_title">Manager Never Lost for Words</div>											</div>
				</div>

						<div style="clear: both;"></div></div><div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
											<img src="http://roymogg.com/wp-content/uploads/2015/07/Prince-Chuck-240x300-1.jpg" alt="Prince-Chuck-240x300" width="240" height="300" />
										<div class="slideshow_description_box slideshow_transparent">
						<div class="slideshow_title">Prince-Chuck-240x300</div>											</div>
				</div>

						<div style="clear: both;"></div></div><div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
											<img src="http://roymogg.com/wp-content/uploads/2015/07/Mandan_Bull_Boats_and_Lodges-_George_Catlin.jpg" alt="Mandan_Bull_Boats_and_Lodges-_George_Catlin" width="435" height="338" />
										<div class="slideshow_description_box slideshow_transparent">
						<div class="slideshow_title">Mandan_Bull_Boats_and_Lodges-_George_Catlin</div>											</div>
				</div>

						<div style="clear: both;"></div></div><div class="slideshow_view">
				<div class="slideshow_slide slideshow_slide_image">
											<img src="http://roymogg.com/wp-content/uploads/2015/07/caracles.jpg" alt="coracles" width="658" height="492" />
										<div class="slideshow_description_box slideshow_transparent">
						<div class="slideshow_title">coracles</div>											</div>
				</div>

						<div style="clear: both;"></div></div>
		</div>

		<div class="slideshow_controlPanel slideshow_transparent" style="display: none;"><ul><li class="slideshow_togglePlay" data-play-text="Play" data-pause-text="Pause"></li></ul></div>

		<div class="slideshow_button slideshow_previous slideshow_transparent" role="button" data-previous-text="Previous" style="display: none;"></div>
		<div class="slideshow_button slideshow_next slideshow_transparent" role="button" data-next-text="Next" style="display: none;"></div>

		<div class="slideshow_pagination" style="display: none;" data-go-to-text="Go to slide"><div class="slideshow_pagination_center"></div></div>

		<!-- WordPress Slideshow Version 2.3.1 -->

			</div>

</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-title"><h3>Recent Posts</h3></div>		<ul>
					<li>
				<a href="http://roymogg.com/unions-attack-northern-ireland-councils-secret-deal-to-outsource-waste-collection-services/">Unions attack Northern Ireland council&#8217;s &#8216;secret deal&#8217; to outsource waste collection services</a>
						</li>
					<li>
				<a href="http://roymogg.com/trump-seeks-shift-in-visa-allotments-crucial-to-tech-outsourcing/">Trump Seeks Shift in Visa Allotments Crucial to Tech Outsourcing</a>
						</li>
					<li>
				<a href="http://roymogg.com/unions-attack-northern-ireland-councils-secret-deal-to-outsource/">Unions attack Northern Ireland council&#8217;s &#8216;secret deal&#8217; to outsource &#8230;</a>
						</li>
					<li>
				<a href="http://roymogg.com/personality-differences-uncovered-between-students-at-different-us-universities/">Personality differences uncovered between students at different US universities</a>
						</li>
					<li>
				<a href="http://roymogg.com/nelsonhall-names-unisys-an-application-outsourcing-leader/">NelsonHall Names Unisys an Application Outsourcing Leader</a>
						</li>
				</ul>
		</div>		<div id="tag_cloud-4" class="widget widget_tag_cloud"><div class="widget-title"><h3>Tags</h3></div><div class="tagcloud"><a href='http://roymogg.com/tag/banking-crisis/' class='tag-link-51 tag-link-position-1' title='2 topics' style='font-size: 8pt;'>banking crisis</a>
<a href='http://roymogg.com/tag/bps/' class='tag-link-171 tag-link-position-2' title='55 topics' style='font-size: 16.507177033493pt;'>BPS</a>
<a href='http://roymogg.com/tag/business/' class='tag-link-179 tag-link-position-3' title='354 topics' style='font-size: 21.866028708134pt;'>Business</a>
<a href='http://roymogg.com/tag/careers/' class='tag-link-180 tag-link-position-4' title='5 topics' style='font-size: 10.00956937799pt;'>Careers</a>
<a href='http://roymogg.com/tag/change-management/' class='tag-link-181 tag-link-position-5' title='16 topics' style='font-size: 13.023923444976pt;'>change management</a>
<a href='http://roymogg.com/tag/cloning/' class='tag-link-57 tag-link-position-6' title='2 topics' style='font-size: 8pt;'>cloning</a>
<a href='http://roymogg.com/tag/copywriting/' class='tag-link-183 tag-link-position-7' title='2 topics' style='font-size: 8pt;'>Copywriting</a>
<a href='http://roymogg.com/tag/culture-tip-dropper-and-workarounds/' class='tag-link-196 tag-link-position-8' title='2 topics' style='font-size: 8pt;'>culture</a>
<a href='http://roymogg.com/tag/culture/' class='tag-link-200 tag-link-position-9' title='3 topics' style='font-size: 8.8038277511962pt;'>culture</a>
<a href='http://roymogg.com/tag/data/' class='tag-link-63 tag-link-position-10' title='4 topics' style='font-size: 9.4736842105263pt;'>data</a>
<a href='http://roymogg.com/tag/data-recovery/' class='tag-link-64 tag-link-position-11' title='6 topics' style='font-size: 10.478468899522pt;'>data recovery</a>
<a href='http://roymogg.com/tag/decision-making/' class='tag-link-184 tag-link-position-12' title='10 topics' style='font-size: 11.751196172249pt;'>decision making</a>
<a href='http://roymogg.com/tag/diversity/' class='tag-link-65 tag-link-position-13' title='2 topics' style='font-size: 8pt;'>diversity</a>
<a href='http://roymogg.com/tag/doner-kebabs/' class='tag-link-66 tag-link-position-14' title='2 topics' style='font-size: 8pt;'>doner kebabs</a>
<a href='http://roymogg.com/tag/ebook/' class='tag-link-67 tag-link-position-15' title='7 topics' style='font-size: 10.813397129187pt;'>ebook</a>
<a href='http://roymogg.com/tag/ethics/' class='tag-link-68 tag-link-position-16' title='2 topics' style='font-size: 8pt;'>ethics</a>
<a href='http://roymogg.com/tag/facebook/' class='tag-link-69 tag-link-position-17' title='2 topics' style='font-size: 8pt;'>facebook</a>
<a href='http://roymogg.com/tag/frustrated-commuter/' class='tag-link-72 tag-link-position-18' title='2 topics' style='font-size: 8pt;'>frustrated commuter</a>
<a href='http://roymogg.com/tag/green/' class='tag-link-74 tag-link-position-19' title='5 topics' style='font-size: 10.00956937799pt;'>green</a>
<a href='http://roymogg.com/tag/humor/' class='tag-link-76 tag-link-position-20' title='2 topics' style='font-size: 8pt;'>humor</a>
<a href='http://roymogg.com/tag/intranet/' class='tag-link-77 tag-link-position-21' title='2 topics' style='font-size: 8pt;'>intranet</a>
<a href='http://roymogg.com/tag/it-tips/' class='tag-link-78 tag-link-position-22' title='4 topics' style='font-size: 9.4736842105263pt;'>IT tips</a>
<a href='http://roymogg.com/tag/leadership/' class='tag-link-199 tag-link-position-23' title='4 topics' style='font-size: 9.4736842105263pt;'>Leadership</a>
<a href='http://roymogg.com/tag/management/' class='tag-link-82 tag-link-position-24' title='13 topics' style='font-size: 12.488038277512pt;'>management</a>
<a href='http://roymogg.com/tag/marketing-your-ebook/' class='tag-link-186 tag-link-position-25' title='4 topics' style='font-size: 9.4736842105263pt;'>Marketing</a>
<a href='http://roymogg.com/tag/networking/' class='tag-link-198 tag-link-position-26' title='8 topics' style='font-size: 11.148325358852pt;'>Networking</a>
<a href='http://roymogg.com/tag/outsourcing/' class='tag-link-188 tag-link-position-27' title='373 topics' style='font-size: 22pt;'>outsourcing</a>
<a href='http://roymogg.com/tag/pcs/' class='tag-link-92 tag-link-position-28' title='6 topics' style='font-size: 10.478468899522pt;'>PC&#039;s</a>
<a href='http://roymogg.com/tag/planning/' class='tag-link-95 tag-link-position-29' title='6 topics' style='font-size: 10.478468899522pt;'>planning</a>
<a href='http://roymogg.com/tag/politics/' class='tag-link-190 tag-link-position-30' title='10 topics' style='font-size: 11.751196172249pt;'>politics</a>
<a href='http://roymogg.com/tag/project-management/' class='tag-link-98 tag-link-position-31' title='5 topics' style='font-size: 10.00956937799pt;'>project management</a>
<a href='http://roymogg.com/tag/psychology/' class='tag-link-191 tag-link-position-32' title='62 topics' style='font-size: 16.842105263158pt;'>Psychology</a>
<a href='http://roymogg.com/tag/publishing/' class='tag-link-192 tag-link-position-33' title='7 topics' style='font-size: 10.813397129187pt;'>Publishing</a>
<a href='http://roymogg.com/tag/quality/' class='tag-link-100 tag-link-position-34' title='3 topics' style='font-size: 8.8038277511962pt;'>quality</a>
<a href='http://roymogg.com/tag/resistance/' class='tag-link-104 tag-link-position-35' title='3 topics' style='font-size: 8.8038277511962pt;'>resistance</a>
<a href='http://roymogg.com/tag/robotics-automation/' class='tag-link-204 tag-link-position-36' title='6 topics' style='font-size: 10.478468899522pt;'>robotics automation</a>
<a href='http://roymogg.com/tag/seo/' class='tag-link-108 tag-link-position-37' title='18 topics' style='font-size: 13.358851674641pt;'>SEO</a>
<a href='http://roymogg.com/tag/social-media/' class='tag-link-112 tag-link-position-38' title='3 topics' style='font-size: 8.8038277511962pt;'>social media</a>
<a href='http://roymogg.com/tag/tips/' class='tag-link-114 tag-link-position-39' title='9 topics' style='font-size: 11.483253588517pt;'>tips</a>
<a href='http://roymogg.com/tag/tool-box/' class='tag-link-115 tag-link-position-40' title='3 topics' style='font-size: 8.8038277511962pt;'>tool-box</a>
<a href='http://roymogg.com/tag/toolkit/' class='tag-link-116 tag-link-position-41' title='4 topics' style='font-size: 9.4736842105263pt;'>toolkit</a>
<a href='http://roymogg.com/tag/twitter/' class='tag-link-118 tag-link-position-42' title='3 topics' style='font-size: 8.8038277511962pt;'>twitter</a>
<a href='http://roymogg.com/tag/website/' class='tag-link-195 tag-link-position-43' title='19 topics' style='font-size: 13.492822966507pt;'>website</a>
<a href='http://roymogg.com/tag/welsh/' class='tag-link-121 tag-link-position-44' title='3 topics' style='font-size: 8.8038277511962pt;'>welsh</a>
<a href='http://roymogg.com/tag/wireless/' class='tag-link-122 tag-link-position-45' title='4 topics' style='font-size: 9.4736842105263pt;'>wireless</a></div>
</div>
		</td>
		<!-- / Left Sidebar -->
		
				

		<!-- Main Column -->
		<td id="middle">

    
		
		
				<div class="clearfix navigation-top">
		<div class="older"> &nbsp;</div><div class="newer">&nbsp; <a href="http://roymogg.com/trump-seeks-shift-in-visa-allotments-crucial-to-tech-outsourcing/" rel="prev">Trump Seeks Shift in Visa Allotments Crucial to Tech Outsourcing</a> &raquo;</div></div>				<div class="post-4121 post type-post status-publish format-standard hentry category-outsourcing tag-business tag-outsourcing odd" id="post-4121">
						<div class="post-headline"><h1>Unions attack Northern Ireland council&#8217;s &#8216;secret deal&#8217; to outsource waste collection services</h1></div>				<div class="post-bodycopy clearfix"><p>Trade unions have reacted with anger after Antrim and Newtownabbey Borough Council proposed to outsource some of its waste collection services to a private company.</p>
<p><!-- RW: 34248856 k: reference-default-34248856-sec-news_localandnationalnews_northernireland-art e: 20m d: --></p>
<p>The unions fear the move could lead to the greater privatisation of council services, with workers being paid less.</p>
<p>The proposals would see the outsourcing of the black bin collection service in the Newtownabbey area and the brown bin organic waste collection service in the Antrim town area.</p>
<p>The plan would also involve a voluntary severance scheme for council staff.</p>
<p>The local authority has already approved the proposals in closed council, from which the Press were barred.</p>
<p>They will be implemented subject to consultation between the council, staff and trade unions.</p>
<p>The GMB slammed what it called a &#8220;secret&#8221; deal to privatise bin collection, saying that none of the affected staff or the trade unions representing them were consulted in advance.</p>
<p>GMB regional organiser Alan Perry said the move would mean &#8220;cash will come before collections&#8221; and could lead to all waste collection in the borough being outsourced.</p>
<p>He said: &#8220;When public sector contracts are awarded to private companies, irrespective of how experienced the company believe themselves to be, profit becomes the main driver for that contract.</p>
<p>&#8220;Money must be made and the service delivery becomes secondary to that.</p>
<p>&#8220;It also means that councils and the public lose control over waste streams and the service becomes disjointed.&#8221;</p>
<p>He added: &#8220;Our most immediate concern is for our members&#8217; job security.&#8221;</p>
<p>Unite regional officer Michael Keenan also indicated his union&#8217;s &#8220;outright opposition&#8221; to the proposals.</p>
<p>&#8220;Management believe they can obtain sufficient voluntary redundancies to bring forward their plans to avoid TUPE (Transfer of Undertakings Protection of Employment) obligations,&#8221; he said.</p>
<p>&#8220;This will mean that new workers doing this work will be paid less than those currently employed by the council directly.</p>
<p>&#8220;Council staff members also fear that this approach may be repeated in relation to the outsourcing of leisure services and avoidance of TUPE protections for those workers.</p>
<p>&#8220;Private sector operators are motivated only by the need to maximise profit.</p>
<p>&#8220;Outsourcing will downgrade workers&#8217; pay and terms and conditions and potentially undermine the service in future years.&#8221;</p>
<p>Antrim and Newtownabbey Borough Council said: &#8220;For customers, their bin collection service will continue to operate as it currently does and no additional charges will be incurred.</p>
<p>&#8220;For staff, it means that we can accommodate those seeking to leave through the severance scheme on a voluntary basis, and we have reassured all staff that there will be no compulsory redundancies or TUPE transfers to another service provider.</p>
<p>&#8220;Currently there are no plans to outsource the entire waste collection service.&#8221;</p>
<p>When asked if there were any plans to outsource other council services to the private sector, it said: &#8220;The council will continue to review the services it provides to ensure quality and best value for all ratepayers.&#8221;</p>
<p class="originalSource">Belfast Telegraph</p>
<p>Article source: <a href="http://www.belfasttelegraph.co.uk/news/northern-ireland/unions-attack-northern-ireland-councils-secret-deal-to-outsource-waste-collection-services-35615757.html">http://www.belfasttelegraph.co.uk/news/northern-ireland/unions-attack-northern-ireland-councils-secret-deal-to-outsource-waste-collection-services-35615757.html</a></p><div class='shareaholic-canvas' data-app-id='24930387' data-app='share_buttons' data-title='Unions attack Northern Ireland council&#039;s &#039;secret deal&#039; to outsource waste collection services' data-link='http://roymogg.com/unions-attack-northern-ireland-councils-secret-deal-to-outsource-waste-collection-services/' data-summary=''></div><div class='shareaholic-canvas' data-app-id='24930394' data-app='recommendations' data-title='Unions attack Northern Ireland council&#039;s &#039;secret deal&#039; to outsource waste collection services' data-link='http://roymogg.com/unions-attack-northern-ireland-councils-secret-deal-to-outsource-waste-collection-services/' data-summary=''></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>						<div class="post-footer">April 19th, 2017 | Tags: <a href="http://roymogg.com/tag/business/" rel="tag">Business</a>, <a href="http://roymogg.com/tag/outsourcing/" rel="tag">outsourcing</a> |  Category: <a class="outsourcing" href="http://roymogg.com/category/outsourcing/" title="outsourcing">outsourcing</a> </div>		</div><!-- / Post -->	
						
	
			

			<!-- .... -->

	



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/unions-attack-northern-ireland-councils-secret-deal-to-outsource-waste-collection-services/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://roymogg.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p><textarea name="comment" id="comment" rows="10" cols="10" tabindex="4"></textarea></p>
		<p class="thesetags clearfix">You can use <a class="xhtmltags" href="#" onclick="return false;">these HTML tags</a></p>
		<div class="xhtml-tags"><p><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; 
		</code></p></div><p><input class="text author" id="author" name="author" type="text" value="" size="30" tabindex="1" />&nbsp;&nbsp;<label for="author"><strong>Name </strong> (required)</label></p>
<p><input class="text email" id="email" name="email" type="text" value="" size="30"  tabindex="2" />&nbsp;&nbsp;<label for="email"><strong>Email</strong> (will not be published) (required)</label></p>
<p><input class="text url" id="url" name="url" type="text" value="" size="30"  tabindex="3" />&nbsp;&nbsp;<label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4121' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="68722cd350" /></p>                <script type='text/javascript'>
                    var RecaptchaOptions = { theme : 'red', lang : 'en' , tabindex : 5 };
                </script><script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6Lcz9bsSAAAAAMJisO8teqqLVUUgkUjR2uiu3lHF"></script>

	<noscript>
  		<iframe src="http://www.google.com/recaptcha/api/noscript?k=6Lcz9bsSAAAAAMJisO8teqqLVUUgkUjR2uiu3lHF" height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript>                        <div id="recaptcha-submit-btn-area">&nbsp;</div><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="9"/></p>			</form>
			</div><!-- #respond -->
			
    

</td>
<!-- / Main Column -->

<!-- Right Inner Sidebar -->

<!-- Right Sidebar -->
<td id="right">

	<div id="calendar-2" class="widget widget_calendar"><div class="widget-title"><h3>Calendar</h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>April 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://roymogg.com/2017/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://roymogg.com/2017/04/01/" aria-label="Posts published on April 1, 2017">1</a></td><td>2</td>
	</tr>
	<tr>
		<td><a href="http://roymogg.com/2017/04/03/" aria-label="Posts published on April 3, 2017">3</a></td><td><a href="http://roymogg.com/2017/04/04/" aria-label="Posts published on April 4, 2017">4</a></td><td><a href="http://roymogg.com/2017/04/05/" aria-label="Posts published on April 5, 2017">5</a></td><td><a href="http://roymogg.com/2017/04/06/" aria-label="Posts published on April 6, 2017">6</a></td><td><a href="http://roymogg.com/2017/04/07/" aria-label="Posts published on April 7, 2017">7</a></td><td><a href="http://roymogg.com/2017/04/08/" aria-label="Posts published on April 8, 2017">8</a></td><td><a href="http://roymogg.com/2017/04/09/" aria-label="Posts published on April 9, 2017">9</a></td>
	</tr>
	<tr>
		<td><a href="http://roymogg.com/2017/04/10/" aria-label="Posts published on April 10, 2017">10</a></td><td>11</td><td>12</td><td>13</td><td><a href="http://roymogg.com/2017/04/14/" aria-label="Posts published on April 14, 2017">14</a></td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td><a href="http://roymogg.com/2017/04/19/" aria-label="Posts published on April 19, 2017">19</a></td><td>20</td><td>21</td><td id="today">22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></div><div id="text-3" class="widget widget_text"><div class="widget-title"><h3>Feedburner</h3></div>			<div class="textwidget"><p style="margin-top:10px; margin-bottom:0; padding-bottom:0; text-align:center; line-height:0"><a target="_blank" href="http://feeds.feedburner.com/~r/Bizfacearticles/~6/1"><img src="http://feeds.feedburner.com/Bizfacearticles.1.gif" alt="RoyMoggs Business Blog" style="border:0"></a></p><p style="margin-top:5px; padding-top:0; font-size:x-small; text-align:center"><a href="http://feedburner.google.com/fb/a/headlineanimator/install?id=iudebj0s8tiu94c97c5nfb34jo&amp;w=1" onclick="window.open(this.href, 'haHowto', 'width=520,height=600,toolbar=no,address=no,resizable=yes,scrollbars'); return false" target="_blank">&uarr; Grab this Headline Animator</a></p></div>
		</div><div id="do-etfw-2" class="widget widget-do-etfw">					<div class="widget-title"><h3>Latest Tweets</h3></div>		
		<a class="twitter-timeline" data-height="400" data-tweet-limit="8" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="noheader" href="https://twitter.com/1stoutsource">Tweets by @1stoutsource</a>
</div><div id="meta-3" class="widget widget_meta"><div class="widget-title"><h3>Login</h3></div>			<ul>
						<li><a href="http://roymogg.com/wp-login.php">Log in</a></li>
			<li><a href="http://roymogg.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://roymogg.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div>
</td>
<!-- / Right Sidebar -->

</tr>
<!-- / Main Body -->

<tr>

<!-- Footer -->
<td id="footer" colspan="3">
    Copyright &copy; 2017 <a href="http://roymogg.com/">RoyMogg&#039;s Blog</a> - All Rights Reserved<br />Powered by <a href="http://wordpress.org/">WordPress</a> &amp; <a href="http://forum.bytesforall.com/">Atahualpa</a>    
    
    	<div style="display:none">
	</div>
                <script type="text/javascript">
                var sub = document.getElementById('submit');
                document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
                document.getElementById('submit').tabIndex = 6;
                if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                        document.getElementById('comment').value = _recaptcha_wordpress_savedcomment;
                }
                document.getElementById('recaptcha_table').style.direction = 'ltr';
                </script><script type='text/javascript' src='http://roymogg.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<link rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_functional-css'  href='http://roymogg.com/wp-content/plugins/slideshow-jquery-image-gallery/style/SlideshowPlugin/functional.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slideshow-jquery-image-gallery-stylesheet_style-light-css'  href='http://roymogg.com/wp-content/plugins/slideshow-jquery-image-gallery/css/style-light.css?ver=2.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://roymogg.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://roymogg.com/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201716'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://roymogg.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://roymogg.com/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='http://roymogg.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlideshowPluginSettings_3966 = {"animation":"slide","slideSpeed":"1","descriptionSpeed":"0.4","intervalSpeed":"5","slidesPerView":"1","maxWidth":"0","aspectRatio":"3:1","height":"200","imageBehaviour":"natural","showDescription":"false","hideDescription":"true","preserveSlideshowDimensions":"false","enableResponsiveness":"true","play":"true","loop":"true","pauseOnHover":"true","controllable":"true","hideNavigationButtons":"false","showPagination":"true","hidePagination":"true","controlPanel":"false","hideControlPanel":"true","waitUntilLoaded":"true","showLoadingIcon":"true","random":"true","avoidFilter":"true"};
var slideshow_jquery_image_gallery_script_adminURL = "http:\/\/roymogg.com\/wp-admin\/";
/* ]]> */
</script>
<script type='text/javascript' src='http://roymogg.com/wp-content/plugins/slideshow-jquery-image-gallery/js/min/all.frontend.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201716.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'8219144',post:'4121',tz:'0',srv:'roymogg.com'} ]);
	_stq.push([ 'clickTrackerInit', '8219144', '4121' ]);
</script>
</td>


</tr>

</table><!-- / layout -->
</div><!-- / container -->
</div><!-- / wrapper -->

<link rel="stylesheet" type="text/css" href="http://www.roymogg.com/cookie/main.css"/>
<script type="text/javascript" src="http://www.roymogg.com/cookie/support-opt-in.js"></script>
<script type="text/javascript" src="http://www.roymogg.com/cookie/require-opt-in.js" 
read_more="http://roymogg.com/royblog/?page_id=1573"></script> </body>
</html>